通达信追板选股指标公式

首页 > 体育 > 正文 2021-09-11

发表自话题:通达信追板打板专用指标公式

VAR1:= C / REF(C,1)>1.09 AND HIGH = CLOSE AND LOW < CLOSE ;
VAR2:=C/LLV(LOW,4) 1.07;
VAR3:=LLV(LOW,4) = LLV(LOW,10);
XG1:=VAR1 AND (VAR2 OR VAR3);
B:=-1*(HHV(H,6)-C)/(HHV(HIGH,6)-LLV(L,6))+1;
A:=IF(CROSS(B,0.01),0.9,0);
A1:=IF(C>REF(C,1)*1.0985,0.6,0);
XG:=A OR A1;
追板:XG1 AND XG;

 

标签组:[通达信指标公式

上一篇妖股初成优化版 首板打板公式 涨停价前出预警 通达信副图指标 贴图(图文)

下一篇通达信打板启动指标公式

相关阅读

相同话题文章

推荐内容

热门阅读