通达信分时图中显示L2数据,通达信分时图大小调整

首页 > 财经 > 软件 > 正文 2021-09-14

发表自话题:通达信分时图显示概念板块

内容导航:

通达信怎么把分时公式导入分时图 就像下图这样的通达信软件多股同列分时图,如何设置可显示出现量?在通达信分时副图图上显示主图指标数值,怎么调用通达信L2软件问题求助:L2的界面个股显示成交是明细成交,我怎么才能设置初始为分笔成交?经传主力状态指标在通达信有用吗,谁有公式呢,要不要开通LVEL2数据?请问各种股票软件通达信/同花顺/大智慧的L2数据有什么不同?哪个比较好?谢谢

Q1:通达信怎么把分时公式导入分时图 就像下图这样的

点分时副图右侧 出来方框 点方框左侧最上面的--选择分时指标  然后到你的指标里面选你自己喜欢的

Q2:通达信软件多股同列分时图,如何设置可显示出现量?

从这里下载:

Q3:在通达信分时副图图上显示主图指标数值,怎么调用

将上面的公式不要设成主图,就设成副图,

Q4:通达信L2软件问题求助:L2的界面个股显示成交是明细成交,我怎么才能设置初始为分笔成交?

付费软件别买,真实详细到每个股东的数据在交易所,属机密,没一个软件能拿到。

Q5:经传主力状态指标在通达信有用吗,谁有公式呢,要不要开通LVEL2数据?

在通达信可以用,不需要l2行情,不知道是不是你想要的,公式来自网络下载。

ZLCM:=EMA(WINNER(CLOSE)*7,3);{主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*8,3);{散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*10;{散户套牢筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL9);{走牛天数}
ZSHJJ:=EMA(ZSHTL,89);
中线强势:IF(ZLCM/(ZLCM+SHCM)*20-4>0,2*(ZLCM/(ZLCM+SHCM)*20-4),0),COLORRED,LINETHICK2;{主力控盘筹码比率}
ZZLJJ:=EMA(中线强势,89);
ZJLRQD:=IF(INTPART(中线强势-ZZLJJ)>0,INTPART(中线强势-ZZLJJ)-1,0);{资金流入强度}
短线强势:IF(ZJLRQD>0 AND C>REF(C,1),ZJLRQD*1.5,0),LINETHICK3,COLORMAGENTA;
短线强势减昨日:短线强势-REF(短线强势,1),LINETHICK0;
SH8:=EMA(ZSHTL,8);
DKB:=IF(中线强势-REF(中线强势,1)>ZSHTL-REF(ZSHTL,1),1,0);
{主力控盘筹码}
STICKLINE(C>0,中线强势,0,3,0),COLORRED;
{筑底散兵坑}
STICKLINE(ZSHTL>=90,中线强势,0,3,0),COLOR66FFCC;
散户套牢系数:=INTPART(ZSHTL);
中线控盘:INTPART(中线强势)/5,COLORYELLOW,LINETHICK2;
短线超跌:IF(-ZJLRQD>0,ZJLRQD,0),LINETHICK2,COLORBLUE;
STICKLINE(短线超跌,ZJLRQD,0,3,0),COLORBLUE;
市场筹码总量:=INTPART(ZCMZL); 
STICKLINE(短线强势,ZJLRQD*1.5,0,3,0),COLORMAGENTA;
STICKLINE(中线控盘,中线控盘,0,3,0),COLORYELLOW;

Q6:请问各种股票软件通达信/同花顺/大智慧的L2数据有什么不同?哪个比较好?谢谢

您好。L2数据是由软件开发商向沪深交易所购买的,数据本身没有区别。但一些根据L2数据编写的指标(如DDE等)各软件商却有不同。个人感觉更倾向于大智慧。
祝投资顺利 。

标签组:[软件] [通达信指标] [分时图] [通达信] [通达信公式

上一篇股票指标,炒股,股票软件,股票,股票公式

下一篇教你制作通达信分时图下能显示多个副图指标的面板

相关阅读

相同话题文章

推荐内容

热门阅读